Banlist  v1.0.0  par  EmpireDev

Description

Avec ce plugin, vous pouvez voir la liste des bannis des serveurs ainsi que ceux du site !


Développeurs


Pré-requis (versions requises)

CMS>= 1.2.0 (< 2.0.0)

Liste des mise à jours :

1.0.0

Liste des modifications :

  • Mise en place du plugin
Disponible

Sortie Mon Oct 16 2017 22:30:59 GMT+0200 (CEST)